AE1500t. Не знаю даже в чем проблема......

Ответить
mixa_subbotin
Сообщения: 2
Зарегистрирован: 11 сен 2018 15:15
Контактная информация:

AE1500t. Не знаю даже в чем проблема......

Сообщение mixa_subbotin » 28 апр 2019 14:09

Всем привет) случилась какая то шляпа с системой…
неделю был в командировке и машина стояла при -10 неделю отключенная от питания с Акб. Ну и по приезду накинул + на акб, завёлся и поехал по делам. К обеду потеплело на улице, да и в машине теплее(сидушки откинуты) стало. Решил включить систему… включил не громко чтоб прогреть уси и динамики. Все работало отлично. И спустя минут 10 появился в динамиках резкий свист, и всякие звуки. Саб отключился. Я на ходу выключил питание ГУ(подключено через тумблер от дистрибьютора усей) когда освободился решил включить попробовать систему и обнаружил что играет только сч/мид(обе полосы сидят на одном дст 150.4 через игрики). Вч молчат и саб тоже.
Сегодня решил заехать в гараж и попробовать разобраться в проблеме.
1. Начал с моноблока(EOS AE1500t). На включение Рем(отдельный тумблер) он не реагировал и молчал. Напряжение на Рем было. А вот пред(100А) на + дистрибьюторе почему то сгорел😳. Ради интереса пробовал тонким проводком и получилось замыкание😬. На самом моноблоке стоят 4 преда и все целые… снял моноблок, открыл заднюю крышку есть запах горелого. Визуально ничего не увидел…
2. Усилитель на ВЧ(Магнат) почему то был в защите… отключив его и включив обратно с защиты он вышел, но вот сигнала на рупора не даёт. может и мерил не правильно.
3. Решил проверить напряжение на выходах rca с самого ГУ( пионер 80) Отключил задержки включив в настройках общий фронт и начал мерить синусами каждый канал на максимальной громкости:
Сч/мид синус 1кгц прав:1.18в
лев: 5,56в
Вч синус 6,3 кГц Прав: 4,5в
лев: 4,48в
Саб синус 31,5 кГц Прав: 4,75в
лев: 4,85в
И обнаружил вот такой разбег на выходах сч/мид. Один канал превышает, а на другом наоборот очень низкое напряжение.
Что делать дальше я вот хз… мастеров в нашей деревне нет в принципе, а с прямыми руками специалистов по автозвуковым железкам точно не найти. Теперь нахожусь в поисках мастера кому можно отправить ГУ на ремонт/диагностику и Усь(может и твикнуть есть смысл его) буду оч благодарен дельному совету)) и интересны комментарии в чем могла быть причина такого сбоя
Пы.Сы. Пока гонял синусы чтоб замерить напряжение на выходах, заметил наводки даже при выдернутых межблоках, из за чего в таком случае то наводки? Причём на слух разные в зависимости частоты синуса

Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость