Низкая чувствительность eos ae 500.1

Ответить
Swen071
Сообщения: 15
Зарегистрирован: 06 апр 2014 21:43
Контактная информация:

Низкая чувствительность eos ae 500.1

Сообщение Swen071 » 06 апр 2014 21:57

Здравствуйте, приобрел ае 500.1. Проблема следующая: при Гейн 100% нет давления сабвуфера, более менее начинает играть при использовании улучшайзера (гу альп 9855) выход на саб 4 Вольта. Подумал бы на гу, да только саб до этого замечательно играл от DLS MA 23 при гейне 50%. Кстати саб esx 1240 (ему 350 честных достаточно). Посоветуйте пожалуйста, в чем может быть дело? Почему такая низкая чувствительность у усилителя? :shock:

VLR
Сообщения: 1737
Зарегистрирован: 24 дек 2007 16:28
Контактная информация:

Re: Низкая чувствительность eos ae 500.1

Сообщение VLR » 07 апр 2014 12:45

Swen071 писал(а):Здравствуйте, приобрел ае 500.1. Проблема следующая: при Гейн 100% нет давления сабвуфера, более менее начинает играть при использовании улучшайзера (гу альп 9855) выход на саб 4 Вольта. Подумал бы на гу, да только саб до этого замечательно играл от DLS MA 23 при гейне 50%. Кстати саб esx 1240 (ему 350 честных достаточно). Посоветуйте пожалуйста, в чем может быть дело? Почему такая низкая чувствительность у усилителя? :shock:
Добрый день!
У меня в автомобиле стоит такой же усилитель и нет никаких проблем! Но если Вы найдёте специалиста, который сможет заменить один резистор, то найдите на плате (недалеко от входных разъёмов) резистор, обознаяченный, как R106! Замените его на резистор номиналом 68кОм и будет Вам "счастье"! :oops: :)

Swen071
Сообщения: 15
Зарегистрирован: 06 апр 2014 21:43
Контактная информация:

Сообщение Swen071 » 07 апр 2014 13:41

Спасибо за совет. Боюсь потерять гарантию.

VLR
Сообщения: 1737
Зарегистрирован: 24 дек 2007 16:28
Контактная информация:

Сообщение VLR » 07 апр 2014 13:46

Swen071 писал(а):Спасибо за совет. Боюсь потерять гарантию.
От кого, от нас же?! :shock: Не бойтесь! :D

original
Сообщения: 3
Зарегистрирован: 18 фев 2014 16:12
Контактная информация:

Re: Низкая чувствительность eos ae 500.1

Сообщение original » 07 апр 2014 18:03

VLR писал(а):
Swen071 писал(а):Здравствуйте, приобрел ае 500.1. Проблема следующая: при Гейн 100% нет давления сабвуфера, более менее начинает играть при использовании улучшайзера (гу альп 9855) выход на саб 4 Вольта. Подумал бы на гу, да только саб до этого замечательно играл от DLS MA 23 при гейне 50%. Кстати саб esx 1240 (ему 350 честных достаточно). Посоветуйте пожалуйста, в чем может быть дело? Почему такая низкая чувствительность у усилителя? :shock:
Добрый день!
У меня в автомобиле стоит такой же усилитель и нет никаких проблем! Но если Вы найдёте специалиста, который сможет заменить один резистор, то найдите на плате (недалеко от входных разъёмов) резистор, обознаяченный, как R106! Замените его на резистор номиналом 68кОм и будет Вам "счастье"! :oops: :)
А если с чувствительностью всё нормально, стоит рассматривать данную замену, как рекомендацию по доработке от производителя? Встречал головы, у которых выход на саб, осуществляется одним выходом, а в инструкции к вашему усилителю рекомендуется подключение к двум входам. Как быть в такой ситуации? Если не хочется исполовать разделители с одного выхода на два, тем более, что мелочные кабеля не так и дешёвы.

VLR
Сообщения: 1737
Зарегистрирован: 24 дек 2007 16:28
Контактная информация:

Re: Низкая чувствительность eos ae 500.1

Сообщение VLR » 07 апр 2014 19:25

original писал(а):
VLR писал(а):
Swen071 писал(а):Здравствуйте, приобрел ае 500.1. Проблема следующая: при Гейн 100% нет давления сабвуфера, более менее начинает играть при использовании улучшайзера (гу альп 9855) выход на саб 4 Вольта. Подумал бы на гу, да только саб до этого замечательно играл от DLS MA 23 при гейне 50%. Кстати саб esx 1240 (ему 350 честных достаточно). Посоветуйте пожалуйста, в чем может быть дело? Почему такая низкая чувствительность у усилителя? :shock:
Добрый день!
У меня в автомобиле стоит такой же усилитель и нет никаких проблем! Но если Вы найдёте специалиста, который сможет заменить один резистор, то найдите на плате (недалеко от входных разъёмов) резистор, обознаяченный, как R106! Замените его на резистор номиналом 68кОм и будет Вам "счастье"! :oops: :)
А если с чувствительностью всё нормально, стоит рассматривать данную замену, как рекомендацию по доработке от производителя? Встречал головы, у которых выход на саб, осуществляется одним выходом, а в инструкции к вашему усилителю рекомендуется подключение к двум входам. Как быть в такой ситуации? Если не хочется исполовать разделители с одного выхода на два, тем более, что мелочные кабеля не так и дешёвы.
Конечно, надо задействовать Y-разъём! :oops:

Swen071
Сообщения: 15
Зарегистрирован: 06 апр 2014 21:43
Контактная информация:

Сообщение Swen071 » 07 апр 2014 20:21

Еще раз спасибо, так и сделаю.

Prosto_NIK
Сообщения: 3
Зарегистрирован: 17 июн 2014 10:58
Контактная информация:

Сообщение Prosto_NIK » 03 июл 2014 20:18

Для сомневающихся в чувствительности 500го.
только что сделал замер мощьности:
1. Источник - MeanWell S-350-13,5
2. Усилитель - E.O.S AE-500.1
3. Нагрузка - Alpine R-Type (Включено на 8 ом)
4. Сигнал заводится с звуковой карты компа - 51 Гц, уровень 1,2 в.

Результаты:

Изображение

1. Действующее напряжение на вых. клеммах 54,3 вольта
2. Мощьность выходная - 368 вт. (Для упрощения сопротивление саба взял 8 ом, хотя реально реактианое сопротивление может быть чуть больше)
3. Гейн выкручен при этом примерно на 80%
4. Если выкрутить гейн на всю - начинается просадка на источнике питания (у меня упало напряжение с 14,4 в до 13,3 в) но это и понятно - источник всего 350 Вт.

Так что усилитель "зачетный" - 368 вт на 8 ом. Что на 4х омах - сами понимаете........


PS
Я собственно саб прогреваю, вот и решил померять мощьность моноблока.

Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя