Проблема с AE-35 T LE v2

Ответить
Илья78
Сообщения: 2
Зарегистрирован: 21 ноя 2014 07:46
Контактная информация:

Проблема с AE-35 T LE v2

Сообщение Илья78 » 21 ноя 2014 08:41

Здравствуйте Уважаемый Вячеслав Леонидович ! Долгое время меня радовал звук от связки AE-35 T LE v2 и Odeon в авто Шевроле лачетти , но время идет и авто поменян на Рено Дастер , при продаже я не решился расстаться с данным комплектом , и оставил его себе , и вот я решил инсталировать все это на фронт в Дастер , выпаял линейки из штатной магнитолы ( бюджет пока не позволяет замену ) , и собрал все так сказать на столе для проверки работоспособности , и я услышал что громкость левого и правого канала различаются , и даже это видно по ходу диффузора , переподключение акустики эффекта не дало , ничего не изменилось , и еще при выкручивании гейна более 3/4 звук резко пропадает А при повышении уровня громкости близко к максимальной (усилитель предварительно согласован ) миды как бы входят в резонанс с большой амплитудой , издавая какое то бульканье , и лечится это только выключением питания , понижение уровня громкости не помогает . Что посоветуете , где копать ?

VLR
Сообщения: 1737
Зарегистрирован: 24 дек 2007 16:28
Контактная информация:

Re: Проблема с AE-35 T LE v2

Сообщение VLR » 23 ноя 2014 01:39

Илья78 писал(а):Здравствуйте Уважаемый Вячеслав Леонидович ! Долгое время меня радовал звук от связки AE-35 T LE v2 и Odeon в авто Шевроле лачетти , но время идет и авто поменян на Рено Дастер , при продаже я не решился расстаться с данным комплектом , и оставил его себе , и вот я решил инсталировать все это на фронт в Дастер , выпаял линейки из штатной магнитолы ( бюджет пока не позволяет замену ) , и собрал все так сказать на столе для проверки работоспособности , и я услышал что громкость левого и правого канала различаются , и даже это видно по ходу диффузора , переподключение акустики эффекта не дало , ничего не изменилось , и еще при выкручивании гейна более 3/4 звук резко пропадает А при повышении уровня громкости близко к максимальной (усилитель предварительно согласован ) миды как бы входят в резонанс с большой амплитудой , издавая какое то бульканье , и лечится это только выключением питания , понижение уровня громкости не помогает . Что посоветуете , где копать ?
Здравствауйте!
Прежде всего копайте переподключение "линейки из штатной магнитолы".
Усилитель паяли? Нет. Магнитолу паяли? Да. Ну и какого...., простите?!!! Почему сразу "виноват" усилитель?!
Вы, наверное, будете 60 или даже 70-ый человек, который обращается примерно с такой же проблемой и у всех "виноваты" усилители EOS, а потом "оказывется", что нет, усилитель нормальный! Вся проблема в ГУ! :shock: :evil:
Проверьте, проверьте свою пайку!
Можете потом написать в "личку", о своих "поисках" причин проблемы!

Илья78
Сообщения: 2
Зарегистрирован: 21 ноя 2014 07:46
Контактная информация:

Сообщение Илья78 » 26 ноя 2014 08:41

Здравствуйте Уважаемый Вячеслав Леонидович , ну почему же в личку , напишу тут пусть люди знают . С усилителем действительно все отлично , подключил к нему MP 3 плейер и все заиграло ) ! Так что прошу прощения , был не прав , погорячился я так сразу не разобравшись писать . А прочему подумал на усилитель , в прежнем авто в последнее время было различие в звучании по каналам , вот я и провёл поверхностный анализ и " завинил " усилитель , но там и провода были не айс , и ГУ видавшее много чего . Но сейчас все будет чики пуки ) , провода есть ,буду устанавливать . Подскажите пожалуйста какой провод на твитере Odeon плюсовой , с полосой или без ? Ну и если можно вопрос не по теме , при выпайке линеек со штатного ГУ некоторые рекомендуют делать это не напрямую , а через конденсатор 10 мкф , в чем различия , плюсы и минусы ? ( Если есть можно ссылку ) Как лучше ? В сети однозначного ответа я не нашел (((. Ну и огромное Вам спасибо от всего сердца за советы , что тратите своё время на всех нас .

VLR
Сообщения: 1737
Зарегистрирован: 24 дек 2007 16:28
Контактная информация:

Сообщение VLR » 26 ноя 2014 14:21

Илья78 писал(а):Здравствуйте Уважаемый Вячеслав Леонидович , ну почему же в личку , напишу тут пусть люди знают . С усилителем действительно все отлично , подключил к нему MP 3 плейер и все заиграло ) ! Так что прошу прощения , был не прав , погорячился я так сразу не разобравшись писать . А прочему подумал на усилитель , в прежнем авто в последнее время было различие в звучании по каналам , вот я и провёл поверхностный анализ и " завинил " усилитель , но там и провода были не айс , и ГУ видавшее много чего . Но сейчас все будет чики пуки ) , провода есть ,буду устанавливать . Подскажите пожалуйста какой провод на твитере Odeon плюсовой , с полосой или без ? Ну и если можно вопрос не по теме , при выпайке линеек со штатного ГУ некоторые рекомендуют делать это не напрямую , а через конденсатор 10 мкф , в чем различия , плюсы и минусы ? ( Если есть можно ссылку ) Как лучше ? В сети однозначного ответа я не нашел (((. Ну и огромное Вам спасибо от всего сердца за советы , что тратите своё время на всех нас .
Добрый день!
Ваше письмо, это по мужски, по взрослому! А то бывает, как про "вину" усилителя, так "аршиными" буквами, а как оказывается не вина усилителя, то "мелким" шрифтом! :shock: :D
Плюсовой кабель всегда имеет отличие от минусового, или цветом или полоской!
Фраза:" В каком произведении, какого автора, главного героя-как зовут"? :shock: :D
Так примерно задают вопросы многие "посетители" нашего форума! :shock: Совершенно не обращая внимание на нюансы, например-откуда выпаены "линейки"!
Если есть "потенциал постоянки", то конденсатор нужен обязательно, только зачем номиналом в 10mf?! :shock: Хватит и 1mf!

Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость