AE4100.1LE Bi-amping Фоновый шум

Ответить
Sad
Сообщения: 1
Зарегистрирован: 02 ноя 2018 20:25
Контактная информация:

AE4100.1LE Bi-amping Фоновый шум

Сообщение Sad » 02 ноя 2018 20:57

Доброго времени суток, Вячеслав Леонидович!
Нужна помощь по усилителю AE4100.1LE Bi-amp. Был приобретен на вторичке. За очень короткое время в системе было по очереди 3 усилителя (старые Helix, DLS, calcell). Поставил AE4100.1LE Bi-amp, сразу заметил фоновый шум (при громкости 0) при повороте ключа зажигания , при заведенной еще сильнее и появляется свист с повышением оборотов.
Что уже попробовал:
1. Провел + и - напрямую от ак. батареи к магнитоле. (было штатно)
2. Кинул через салон другие линейные провода.
3. Заменил магнитолу
4. Кинул - от ак. батареи напрямую к усилителю. До этого напрямую шел только +.
5. Поставил в разрез + на магнитолу сетевой фильтр (резистр с кондером).
Ничего не помогло, подскажите куда дальше "копать"? Если включить усилитель без подключение линейных проводов - шумов нет. Если с хотя бы одной линейкой - фон на всех динамиках, ну кроме саба. Если включить фильтр ВЧ на усилителе то соответственно фона нет.

VLR
Сообщения: 1721
Зарегистрирован: 24 дек 2007 16:28
Контактная информация:

Re: AE4100.1LE Bi-amping Фоновый шум

Сообщение VLR » 03 ноя 2018 16:35

Sad писал(а):
02 ноя 2018 20:57
Доброго времени суток, Вячеслав Леонидович!
Нужна помощь по усилителю AE4100.1LE Bi-amp. Был приобретен на вторичке. За очень короткое время в системе было по очереди 3 усилителя (старые Helix, DLS, calcell). Поставил AE4100.1LE Bi-amp, сразу заметил фоновый шум (при громкости 0) при повороте ключа зажигания , при заведенной еще сильнее и появляется свист с повышением оборотов.
Что уже попробовал:
1. Провел + и - напрямую от ак. батареи к магнитоле. (было штатно)
2. Кинул через салон другие линейные провода.
3. Заменил магнитолу
4. Кинул - от ак. батареи напрямую к усилителю. До этого напрямую шел только +.
5. Поставил в разрез + на магнитолу сетевой фильтр (резистр с кондером).
Ничего не помогло, подскажите куда дальше "копать"? Если включить усилитель без подключение линейных проводов - шумов нет. Если с хотя бы одной линейкой - фон на всех динамиках, ну кроме саба. Если включить фильтр ВЧ на усилителе то соответственно фона нет.
Добрый день!
Подвозите свой усилитель, но прежде позвоните мне по тел. (915) 347-11-40. Я думаю, что исправим достаточно быстро!

Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 1 гость